Petit bug au commencement [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit bug au commencement [Résolu]

Message par Zam le Ven 31 Mai - 21:44

Bonsoir,

Donc un ami et moi venons de vous rejoindre sur votre serveur et nous avons donc créé nos petits personnages.
En entrant en jeu pour moi : je me mets à lagger énormément au point que mon personnage se déplace très lentement.

Pou mon ami, lui, ne peut plus bouger depuis qu'il a combattu un groupe de mobs dans incarnam et ses points de vie sont tombés directement à 0 et ne regen plus.

J'ai un sacrieur et lui un iop.

Que faire ?

Edit : Apparemment je ne lag plus mais j'ai maintenant le même problème. J'ai perdu dans un combat face à deux chafers à incarnam et malgré une regen complète des pvs...il m'en reste qu'un seul quand je lance un nouveau combat. Donc mort obligatoire.

Zam

Points de Fidelité : 4

Revenir en haut Aller en bas

Re: Petit bug au commencement [Résolu]

Message par Ellundril le Ven 31 Mai - 22:35

C est un beug pas encore corriger, si tu es en dessous du lvl 30 lance défis a in être personnage et annule juste après, après le lvl 30 il te faudra du paim ou un eni
Et va voir la liste des beug pour ne pas être surpris la prochaine fois

Ellundril

Points de Fidelité : 684
Age : 21

Revenir en haut Aller en bas

Re: Petit bug au commencement [Résolu]

Message par Zam le Sam 1 Juin - 4:51

D'accord merci beaucoup Smile

Zam

Points de Fidelité : 4

Revenir en haut Aller en bas

Re: Petit bug au commencement [Résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum